Педаль тормоза

Модераторы: yavlad, rudy, SergeBrest

Ответить
Толя 71
Сообщения: 149
Зарегистрирован: 04 сен 2017, 09:04

Педаль тормоза

Сообщение Толя 71 » 10 янв 2018, 22:12

Подскажите на заведённой машине при прогреве (стоянке) потихоньку уходит педаль,на ходу вроде не заметил такого,тормоза есть,АВС не работает лампа горит,так и купил ещё не разбирался.В супорта не лазал,жидкость вроде не уходит. Что может быть ГТЦ или вакуум или ещё что то?
Форд Виндстар 98 г.в.,3.0 литра АКПП

volgovod
Сообщения: 103
Зарегистрирован: 03 июн 2013, 16:29
автомобиль: Ford Windstar 3.8 1994 г.
Откуда: Калуга

Re: Педаль тормоза

Сообщение volgovod » 11 янв 2018, 15:26

Была у меня такая фигня, станешь на светофоре и за 40 секунд приходилось делать один "качок" педалью, ибо плавно упиралась она в пол. Заменил передние колодки и трубки - шланги, перебрал супорты, заменил всю жидкость, восстановил автоподводку колодок в задних барабанах... Не помогло! Думал что особенность такая у этого бегемота. Недавно заменил задние колодки и всё стало нормально. На старых накладки были ещё процентов 50-40. Научно объяснить не могу... Вакуум наверно можно проверить как на "Волгах". Заглушить двигатель и пару раз нажать на тормоз, пару "качков" педаль должна быть лёгкой.

Толя 71
Сообщения: 149
Зарегистрирован: 04 сен 2017, 09:04

Re: Педаль тормоза

Сообщение Толя 71 » 11 янв 2018, 16:24

ладно понял.
Форд Виндстар 98 г.в.,3.0 литра АКПП

Ответить

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость